title image


Smiley Re: so gehts leider nicht
hab noch ein und in der Formel vergessen



=WENN(UND(ODER(B1="Sa";B1="So");B3="U");1;WENN(UND(B2="Feiertag";A3="U");1;0))



Grüße thomas
--
e-mail: Thomas.Bachmaier@arcor.de

wer mir per mail antworten will muß unbedingt den Begriff Spotlight
im Betreff unterbringen, da die mail sonst ungesehen gelöscht wird.

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: