title image


Smiley nach Buchstaben nach maximal 2 Zahlen sortieren
Hi Detlef,



sortiere nach dieser Hilfsspalte:

=WENN(ISTFEHLER(TEIL(A1;2;1)*1);(TEIL(A1;2;10));(TEIL(A1;3;10)))

und runterkopieren



Salut WF
EXCELFORMELN die ultimative Formelseite

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: