title image


Smiley letzte 4 Einträge zählen
Hallo loco2,



Lösung in Spalte D funktioniert dabei so:



gib die Formel in D1 ein

markiere den Bereich D1:D3

drücke F2 und danach gleichzeitig Strg-Shift-Enter



Tabelle2 th {font-weight:normal}  ABCD123 11210 2235 11418   527   61   723   84   926   1024   1116   123   1325   1421   1527   167   179   1821   1916   203   2120   2217   2327   2418   259   Formeln der TabelleC1 : =ZÄHLENWENN(INDIREKT("A"&ANZAHL(A:A)-3&":A"&ANZAHL(A:A));"<10")D1 : {=HÄUFIGKEIT(INDIREKT("A"&ANZAHL(A:A)-3):A100;{9.19})}C2 : =4-C1-C3D2 : {=HÄUFIGKEIT(INDIREKT("A"&ANZAHL(A:A)-3):A100;{9.19})}C3 : =ZÄHLENWENN(INDIREKT("A"&ANZAHL(A:A)-3&":A"&ANZAHL(A:A));">19")D3 : {=HÄUFIGKEIT(INDIREKT("A"&ANZAHL(A:A)-3):A100;{9.19})}Enthält Matrixformel:Umrandende { } nicht miteingeben,sondern Formel mit STRG+SHIFT+RETURN abschließen!  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  




Servus aus dem Salzkammergut Franz

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: