title image


Smiley Raptor WD1500ADFD: Windows XP Neuinstallation nicht möglich
Hallo,



ich habe jetzt etwas hier und überhaupt im I-Net gesucht und zwar ähnliche, aber nicht identische Threads gefunden:



Hab mir eine brandneue Raptor WD1500ADFD (150GB) gekauft und wollte diese nun zu meiner Systemplatte machen. Zur Vorbereitung habe ich mal alle anderen Festplatten abgehängt und nur das DVD Laufwerk und den Brenner über die IDE-Ports an meinem ASUS A8NSLI-Premium drangelassen. Die Bios Version ist 1009 (letztes nicht-beta Bios).



Die Platte wird im Bios normal erkannt und beim Start als Sata I angegeben, was mich erst mal gewundert hat (aber solang sie schnell ist brauch ich nicht unbedingt Sata II). Ich kann nun Windows zwar installieren, das dauert jedoch zunächst mal sehr lang. Wenn ich dann unter Windows die NForce Treiber 6.70 installiere killt der IDE Treiber das System... Beim Neustart bleibt das Windows immer beim Ladebalken hängen - der bewegt sich ca. 30 minuten vor sich hin - dann wars mir zu doof. Neustart ist nur mit der zuletzte funktionierenden Konfiguration möglich - also ohne Treiber.



Die Installation mit Einbindung der Treiber von Diskette per F6 lässt mich gar nicht erst bis zum Desktop kommen - bleibt auch nach Neustart hängen. Generell läuft mit den Windows Treibern alles extrem langsam mit ewigen Pausen, in denen auch gern mal gar nichts passiert...



Kann mir jemand dazu was raten - bin für jede Hilfe dankbar!



Grüße,

Mart



PS: Ist eine XP CD mit eingebundenem SP2...

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: