title image


Smiley Problem mit Skystar2. Rechner bootet zeitweise neu. Wer kennt das Problem?
Hier erst mal meine Daten:



CPU: AMD Athlon 64 4000+ San Diego

Board: ASROCK 939 DUAL SATA II FSB 1000 MHZ

Netzteil: BeQuiet; Dark Power Pro; 530W

Grafikkarte: Leadteak GT 6800 GS THD Extreme

RAM: 2x512MB)1024MB DDR-RAM VT PC3200 FSB 400 Dual-Channel

Festplatte (Master): 80GB ExelStor Callisto Technology J880 Jupiter

Festplatte (Slave) : 250GB Maxtor 6L250R0 7200/16MB-Cache

TV Karte: TechniSAT Skystar2



Hallo,

ich habe folgendes Problem...

Ich habe es nun einmal längere Zeit ausprobiert - mein Rechner läuft im normalen Dauerbetrieb (24Std) absolut störungsfrei.

Sobald ich aber die Skystar2 Karte in Betrieb habe - also ein TV-Programm läuft - schaltet sich der Rechner irgendwann zu einem unvorhersehbaren Zeitpunkt einfach ab und bootet neu.

Das passiert manchmal in der Nacht wo nur das TV-Programm läuft oder auch wenn ich nebenbei noch etwas am arbeiten bin. Ich hatte am Anfang schon auf das Netzteil getippt und es gegen das BeQuiet Markengerät ausgetauscht, aber es änderte sich nichts.

Ich kann daher auch keine großartigen TV-Aufnahmen einprogrammieren, da der Rechner sowieso bis dahin wieder einmal abgestürzt ist.



Desweiteren kommt es vor das ich auf einen Sender umschalte und die Stimmen nur im Mickymause-Format höre begleitet von einem zeitweisen kurzen Flackern des Bildes.

Alle anderen Sender funktionieren zu dieser Zeit aber einwandfrei.



Kennt jemand dieses Phänomen? Wie kann ich da für Abhilfe sorgen?



Ich würde mich sehr über Ratschläge freuen.



Mit freundlichen Grüßen

Bernd



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: