title image


Smiley An Worte - eine Frage zum Verständnis
Hallo Worti,



am 04.04.2006 hast Du auf eine Anfrage um 16:42:00 folgende Formel



=WENN(ODER(TEIL(A1;3;1)TEIL(B1;3;1);TEIL(A1;4;1)TEIL(B1;4;1));"Stelle3/4 an



vorgeschlagen.



Weshalb ist die Formel



=wenn(teil(A1;3;2) Teil(B1;3;2);“Stelle3/4 anders“;“ok“)



nicht ausreichend?



Für eine kurze Antwort besten Dank im Voraus.

Gruß

Julia



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: