title image


Smiley Kann einen Notesserver trotz erfolgreichem Ping nicht finden
Hi,



folgendes Phänomen hatte ich am Freitag hier zum ersten Mal (leider heute morgen wieder):



Einer unserer Dominoserver (5.07a) konnte nicht mehr erreicht werden. "Server antwortet nicht".

-Pingmäßig auf den Namen war er erreichbar (er und von ihm auch)

-Auf dem Server selbst war keine ungewöhnliche Meldung zu sehen

-Im Ereignisprotokoll des BS war auch nichts zu sehen

-Nach einem kompletten Neustart der Maschine hat sich daran auch nichts geändert.

-Nach einer Zeit war das Problem auf einmal nicht mehr da....

-alle ca. 2-5 Minuten in dieser Zeit war der Server komplett nicht erreichbar und dann mal wieder (im Notesadministrator wunderbar zu sehen)

-während der Ausfälle war ich aber per Dameware auf der Maschine drauf und sie lief und lief ganz normal -> kein Totalausfall des Netzes oder der Maschine

-auch die Usersessions wurden nicht getrennt, nur die User konnten die Maschine nicht mehr erreichen.



Ich kann überhaupt nicht sagen woran es lag. Das Netzwerk lag auf der Hand, allerdings gab es auf anderen Wegen überhaupt keine Problem, man siehts ja auch mit dem Pingtest und der funktionierenden Dameware.



Da ich bisher meinte, daß sich Notes mit dem Domino nur über die Namensauflösung verbindet und sonst keine Abhängigkeiten dort hat, stehe ich vor einem mir nicht lösbaren Problem da dort keine Problem auftraten, keine Fehler zu sehen waren, aber es tatsächlich nicht funktionierte.



Hat das vielleicht schon jemand mal erlebt oder kann mir Tips zu dem Phänomen geben?

Was könnte den Client trotz funktionierender Namensauflösung und pingmäßiger Erreichbarkeit daran hindern einen Kontakt mit dem Domino zu bekommen?



Dank im voraus

Steffen





geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: