title image


Smiley Sollte man den XP-Schreibcache für SATA-II Platten aktiviert lassen?
Ich hab in meinem System zwei SATA-II Platten und in der Ereignisanzeige ab und zu mal so eine fehlermeldung:



Bei einem Auslagerungsvorgang wurde ein Fehler festgestellt. Betroffen ist Gerät \Device\Harddisk0\D.



Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.





Hab gelesen, dass das im Windows-Schreibcache liegt.



Ist das normal und ist es ok, wenn man den deaktiviert?

--> Kenn das eigentlich nur von USB-Platten



Das ist ist mein System:



Sapphire Radeon X800 GTO² 256 MB GDDR3-RAM, VIVO PCIe 16x, Lite Retail

AMD Athlon 64 3700+ San Diego, Sockel 939

Midi Tower DeLux Super M99 inkl. Silent Netzteil 520 Watt mit 12 cm Lüfter

Arctic Cooling Freezer 64 Pro Sempron (Socket 754/939/940) AMD Athlon 64 up to 5000+

Floppy Mitsumi 3,5 Zoll, 1,44 MB

LG GSA-H20LB, Light Scribe, IDE, bulk 16/16x DVD+/-R, Dual Layer, DVD-RAM inkl. Software

Gigabyte GA-K8NF9-Ultra, nForce4 Ultra Chipsatz S-ATA 2, Firewire IEEE1394B, Gigabit-LAN, 8-Kanal-Sound

Creative Labs SoundBlaster® Audigy 4, 24-bit, PCI, bulk EAX 4.0 ADVANCED HD™, 7.1 surround sound

2x 512 MB DDR-RAM, 400 MHz, PC-3200, MDT, CL 2,5

2x Seagate Barracuda 7200.9 ST3250824AS, 250 GB, NCQ, 8 MB Cache, S-ATA2, 5 Jahre Herstellergarantie





Danke schonmal für eure Hilfe.



Hawk



P.S.: Mitgelieferte Treiber hab ich alle installiert und BS ist Win XP Pro + SP2 + alle Hotfixes.

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: