title image


Smiley Re: Problem bei der Installation
Trage Dir in Yast => Software => Installationsquelle wechseln folgenden FTP-Server ein



packman.links2linux.de

pub/packman/suse/10.0/



dann funktionierts auch.
OpenSuse 10.3; KDE 3.5.8; Kernel 2.6.24



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: