title image


Smiley Re: Nachfrage dazu...
Hi,



hmmm ....

vielleicht lag es auch daran:



"Für jede Installation von .NET Framework muss außerdem Microsoft Internet Explorer 5.01 oder höher ausgeführt werden."



Also braucht der arme 98er nicht nur FrameWorks, sondern auch noch zwingend den MS IE.






Programmierst Du noch frei oder wirst Du schon von Microsoft verwaltet ( .NET)?



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: