title image


Smiley War Risk - Zuschlag inklusive
Hi,



  th {font-weight:normal}  ABCD1  1 Dollar:0,82871 €2  CAF:6,20%3  War Risk3,50%4    5Fracht + War Risk:$1.200,001.029,26 € 6BAF + War Risk:$120,00102,93 € 7CAF: 61,66 € 8ZAP: 25,00 € 9XXX 11,00 € 10 Gesamtpreis:1.229,84 € Formeln der TabelleC5 : =(B5*$D$1)+(B5*$D$1*$D$3)C6 : =(B6*$D$1)+(B6*$D$1*$D$3)C7 : =$B$5*$D$1*$D$2C10 : =SUMME(C5:C9)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: