title image


Smiley Re: Bitte erläutere
Hallo Thomas,



vielleicht verstehe ich Deine Fragestellung nicht.

Aber siehe hier:



  th {font-weight:normal}  ABC1IBANName 2CH8304865093778734200Bauer 3DE90651800061125224000Müller 4DE52441524900000012903Zinsler 5   6gesucht wird:mit SVERWEISmit INDEX und VERGLEICH7DE90651800061125224000MüllerMüllerFormeln der TabelleB7 : =SVERWEIS(A7;A2:B4;2;0)C7 : =INDEX(B2:B4;VERGLEICH(A7;A2:A4;0))  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



Bei SVERWEIS hättest Du übrigens erst einmal ein kleines Problem, wenn der gesuchte IBAN spaltenmäßig nach dem Kundennamen einsortiert wäre. INDEX kombiniert mit VERGLEICH ist das egal. (Verschiebe einfach mal in meiner Tabelle A2:A4 nach F2:F4)








Gruß Werner .. , - ...

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: