title image


Smiley Re: Excel97 - Zahlen addieren
Hi,

wo ist jetzt dein Problem?



=SUMME(A1:A3)



oder wird nicht addiert, weildie Zahlen für Excel Text sind?

in diesm Fall: Spalte Markieren, DATEN > TEXT in SPALTEN > fertigstellen

Gruss
M@x

aktueller Schüttelreim
vor dem Gewitter
Es naht da ein Gewitter leise,--
bald gießt es hektoliterweise!

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: