title image


Smiley Paules Antwort etwas konkreter ausgedrückt :
Hey Coolcat,



Paules Anregung war schon richtig, hier ein konkreteres Beispiel dazu (Zahlen isn Spalte B anstatt H) :

Funktion in der Tabelle :

 ABC1A5=SUMME(INDIREKT("B1:B"&ANZAHL2(B:B)))2A2 3A3 4A8 5A5 6A9 

Ergebnis :

 ABC1A5322A2 3A3 4A8 5A5 6A9 

Was spricht eigentlich gegen =SUMME(H1:H65536) (oder in o.g. Bsp.: =SUMME(B1:B65536) ) ??



Gruß, JerryB
Bezeichnungen der Elemente eines Excel XP Fensters (Bild, ca. 170 KB).

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: