title image


Smiley Matrix - Formel
Hi,



  th {font-weight:normal}  BCDE2Kundengruppe1Artikelgruppe13<--Entweder so3Kundengruppe1Artikelgruppe13<-- oder so4Kundengruppe3Artikelgruppe3  5Kundengruppe1Artikelgruppe1  Formeln der TabelleD2 : {=SUMME(WENN((B2:B1000="KUNDENGRUPPE1")*(C2:C1000="ARTIKELGRUPPE1");1))}D3 : =SUMMENPRODUKT((B2:B1000="KUNDENGRUPPE1")*(C2:C1000="ARTIKELGRUPPE1"))Enthält Matrixformel:Umrandende { } nicht miteingeben,sondern Formel mit STRG+SHIFT+RETURN abschließen!  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  





geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: