title image


Smiley Re: abfrage welche ob bzw. welche QuickTime (QT) version vorhanden
ob der nutzer quicktime installiert hat & wenn ja auch ob dieser die neueste version von qt auch besitzt.



Und was hättest du von so einer Abfrage (per Javascript event. machbar)? Garnichts!



Wenn ein Besucher nicht nur Quicktime installiert haben muss, sondern den auch noch in einer bestimmten Version, ist die Sache schlichtweg benutzerunfreundlich. Also weg in die Tonne damit!



value="majortom.mid"



ich hoffe, du hast das Ding selber gemacht, sonst steht dir darüberhinaus eventuell noch riesen Ärger mit der GEMA bevor.
Christoph

Klavierunterricht Frank Runhof: Hi Voltage Dinnerjazz Christoph Neubronner



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: