title image


Smiley Re: =SUMME(INDIREKT("A1:A"&B4)) o.T.
bei mir sieht die Formel nun so aus:



=WENN(G19="";C17/C19;(SUMME(INDIREKT("C5:C"+G19))/G19))



funktioniert aber nicht!

Bei mir bringt er einen Fehler #Wert!



hast du ne Idee??
Träume nicht dein Leben, lebe deinen Traum

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: