title image


Smiley Platzhalter für Zeichenkette
Hallo zusammen!!



Ich habe folgendes Problem in meiner Formel:



Ich würde gerne in Spalte A1:A100 nach allen Werten suchen, die mit einer 3 beginnen, leider funktioniert die Formel nicht mit dem üblichen Platzhalter 3* ??? Habe schon alle möglichen Varianten mit "3*" ? ~ usw. ausprobiert ;)



{=SUMME(WENN((A1:A100=3*)*(B1:B100="y");1))}



Hat jemand eine Lösung für mich??





Vielen Dank :)



DasLetzteEinhorn







geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: