title image


Smiley Probleme mit Formel Zaehlenwenn
Hallo Leute



folgendes Anliegen:



Ich moechte in meinem Sheet die Funktion "Countif" verwenden, sprich "Zaehlenwenn"



Ok, nach einem Suchkritierium kein Problem.



Wie ist es aber wenn ich nach drei oder 4 Kriterien suchen will.



z.B.



"=ZÄHLENWENN(A1:C20;"Papier")" + (A1:C20;"2") + (A1:C20;"klein")



Ich moechte aus dem Zellbereich die Zellen zaehlen, bei denen in einer Zeile"Papier" + "2" + "klein" steht.



Aber wie verbinde ich nun diese drei Bereiche?



Hat jemand Rat?



gruss danosch



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: