title image


Smiley Die "Alternative zur Alternative" kann unter Umständen "alt" aussehen....
Hey Lehrer,



was sagst Du zu folgender Konstellation ?

Deine Funktion in dieser Tabelle :

 ABCDE1m Nein {=SUMME(N(A1:A4&C1:C4="mNein"))}2m Ja  3mN ein  4w Nein  

Das Ergebnis :

 ABCDE1m Nein 22m Ja  3mN ein  4w Nein  

Ok, diese Daten sollte wohl eher seltener in der Tabelle stehen, aber falls doch, sieht diese Alternative "alt" aus

Grüße, NoNet

  1,2,3 - kleine Excelei :   Infos + Anmeldung zum Jährlichen Exceltreffen



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: