title image


Smiley Re: AntiVir7 (H+B) setzt nunI.E.5.5 voraus ?
Guten Morgen,



nun ich habe mich halt vor einiger Zeit für OPERA entschieden

und sehe es als groben Unfug von Softwareherstellern an

sich nur auf den einen allein seligmachenden Browser zu versteifen.

Andere Produkte sind ja auch kompatibel und bisher ging´s bei AV ja auch.



einen lustigen Faschingssonntag wünsch´







geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: