title image


Smiley Re: Wenn Funktion
Hallo,



hilft dir das?



=WENN(UND(ISTZAHL(B7);B7>0);SUMME(B1:B2);"")


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: