title image


Smiley Re: AntiVir7 (H+B) setzt nunI.E.5.5 voraus ?
Hallo Björnhard, spontan würde ich sagen: Installier den letzten IE und gut ist, das ist doch keinen Gedanken wert.

Ob AV7 nun zu täuschen ist, wüsstest Du gerne. Vermutlich ist das Programm nicht bloß auf eine Versionsnummer größer/gleich 5.5 heiß, sondern auf verwertbare Funktionen derselbigen und die kannst Du nicht vorgaukeln.



Herzlichen Gruß

Spring auf

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: