title image


Smiley Re: .NET Framework 2.0 inkompatibel zu Version 1.1? Problem mit SyncToy
Das Prinzip ist ein alter Hut: SyncToy ist älter* als das 2.0 und kann es so nicht identifizieren. Das kommt bei mancher SW vor, hatte ich auch schon.



*bzw. bei der Entwicklung von SyncToy wurde das 2.0er noch nicht berücksichtigt

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: