title image


Smiley Re: .NET Framework 2.0 inkompatibel zu Version 1.1? Problem mit SyncToy
Früher gab´s ne schlichte vbrun300.dll, heute gibt´s 100te von MB an sogenannten Laufzeitumgebungen.

Installier das Framework 1.1 extra dazu.
Volksweisheit:
1. Wahr: Jedes Volk kriegt die Regierung, die es verdient.
2. Noch unwahr: Jede Regierung kriegt vom Volk, was sie verdient.

Hier gefunden :-)

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: