title image


Smiley GoogleMails mit OE abholen
Moin moin



also ich bin schon zu lange damit beschäftigt meine Googlemails mit OutloockExpress abzuholen bzw OE einzurichten.



So konfigurieren Sie Ihren E-Mail-Client manuell:



Aktivieren Sie den POP-Zugriff in Ihrem Google Mail-Konto.

Öffnen Sie Outlook bzw. Outlook Express.

Klicken Sie auf das Menü "Extras" und wählen Sie "Konten...".

Klicken Sie auf "Hinzufügen" und dann auf "E-Mail...".

Geben Sie Ihren Namen in das Feld "Anzeigename:" ein und klicken Sie auf "Weiter".

Geben Sie Ihre vollständige Google Mail-E-Mail-Adresse (username@googlemail.com) in das Feld "E-Mail-Adresse:" ein und klicken Sie auf "Weiter".

Geben Sie "pop.googlemail.com" in das Feld "Server für Posteingang (POP3, IMAP oder HTTP):" ein. Geben Sie "smtp.googlemail.com" in das Feld "Server für Postausgang (SMTP):" ein.

Klicken Sie auf "Weiter".

Geben Sie Ihren Google Mail-Nutzernamen (einschließlich @googlemail.com) in das Feld "Kontoname:" ein. Geben Sie Ihr Google Mail-Passwort in das Feld "Passwort:" ein und klicken Sie auf "Weiter".

Klicken Sie auf "Fertig stellen".

Markieren Sie "pop.googlemail.com" unter "Konto" und klicken Sie auf "Eigenschaften".

Klicken Sie auf die Registerkarte "Erweitert".

Aktivieren Sie das Kontrollkästchen neben "Dieser Server erfordert eine sichere Verbindung (SSL)" unter "Postausgang (SMTP)".

Geben Sie "465" in das Feld "Postausgang (SMTP):" ein.

Aktivieren Sie das Kontrollkästchen neben "Dieser Server erfordert eine sichere Verbindung (SSL)" unter "Posteingang (POP3)". Der Port ändert sich in 995.

*Die Reihenfolge der Felder für Posteingang und Postausgang variiert je nach Version. Stellen Sie sicher, dass Sie in jedes Feld die richtige Information eingeben.

Klicken Sie auf die Registerkarte "Server" und aktivieren Sie das Kontrollkästchen neben "Server erfordert Authentifizierung".

Klicken Sie auf "OK".



Aber es funtioniert nicht.

Es kommt immer das Fenster wo ich den Benutzernamen und das PW eingeben muß.

Das PW ist ziemlich einfach und kann man nun nicht wirklich vergessen.

Der Benutzername stimmt auch definitiv.



Es gibt ja ein Tool mit dem man das automatisch Einrichten kann.

auch das geht nich....



Wer kann denn da mal helfen??



Hier mal meine Einstellungen:





Ich hab im meinem Postfacheinstellungen die POP-Sacht aktiviert und es wurde auch bestätigt.



Also wo ist denn das Problem ???



JENS


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: