title image


Smiley AntiVir7 (H+B) setzt nunI.E.5.5 voraus ?
Servus



auf meinem WinNT4-Rechner (ohne Internetzugang) lief AntiVir6..

Nun hab´ ich "antivir_workstation_win_de_h.exe" (AntiVir7) mit einem anderen Rechner aus dem Internet geholt und rüber kopiert, und vorher AntiVir6 deinstalliert.

Beim extrahieren und setup wurde nach *.dll-Dateien verlangt die ich zusätzlich aus dem Internet holte - und nun reklamiert AntiVir plötzlich, dass es I.E.5.5 voraussetzt (steht nun auch so im downgeloadetem Handbuch).



ABER ich arbeite immer schon mit OPERA und hab´ den I.E. von Anfang an deinstalliert,



Kann man diesen Ruf nach I.E. umgehen ?





Danke schon mal für´n paar Ideen.







geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: