title image


Smiley Viele, aber nicht alle!
Okay... mein Engagement an diesem Thread hat sich sowieso erledigt. @BubbaHyde mein ja Plugins, nicht Extensions ;-)

Aber noch mal zurück zum Hochsetzen des Eintrags "em:maxVersion": Nach meinem Wechsel hatte ich einige Extensions (angeblich 1.5-kompatbel) mit genau diesem Problem. Glücklicherweise gab's jeweils explizite Foren und einen sehr zuvorkommenden Programmierer. Der hat mir das genau so geschildert. O-Ton: Hochsetzen reicht nicht... Code muß an einigen Stellen geändert werden.




Nero Burning Rom... das war gar nicht 7.11.6.0, sondern 64 n.Chr.



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: