title image


Smiley Ja, tatsächlich ! So ist das, wenn man (bei spotlight) alles umsonst macht,
...da kann man schnell mal den Blick für das "nötige Kleingeld" aus den Augen verlieren.



In meinem konkreten Fall müsste diese Funktion für meine Beteiligung bei Spotlight übrigens lauten :



=SUMMENPRODUKT((A1:A5130>="15.05.2002")*(A1:A5130<=Heute())*(Spotlight="GEILES FORUM"))



(Bewusst OHNE den Faktor *(C1:C5130)



Wobei in Spalte A das Datum/Uhrzeit all meiner Spotlight-Beiträge steht :o))

Grüße, NoNet

  1,2,3 - kleine Excelei :   Infos + Anmeldung zum Jährlichen Exceltreffen



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: