title image


Smiley Re: =SVERWEIS(A1;Zensuren;2;0); vorher ...
Hallo Spock,



definiere dazu den Bereichsnamen "Zensuren" mit der Beurteilung in einem beliebig freien Tabellenbereich auf zwei nebeneinanderstehenden Spalten und sechs Zeilen.



Kopiere die Formel in der Spalte B entsprechend


Gruß Werner .. , - ...

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: