title image


Smiley Zum guten Schluß noch eine Variante!
Hi,



  th {font-weight:normal}  ABCD101.01.2006L1030201.02.2006L10 301.03.2006L10 401.04.2006L10 501.05.2006L10 Formeln der TabelleD1 : {=SUMME(WENN((A1:A5>="01.01.2006"*1)*(A1:A5<="31.03.2006"*1)*(B1:B5="L");C1:C5))}Enthält Matrixformel:Umrandende { } nicht miteingeben,sondern Formel mit STRG+SHIFT+RETURN abschließen!  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: