title image


Smiley Lösung per Summenprodukt :
Hey JoKu :



=SUMMENPRODUKT((A1:A100>="01.01.2006")*(A1:A100"L"))

Grüße, NoNet

  1,2,3 - kleine Excelei :   Infos + Anmeldung zum Jährlichen Exceltreffen



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: