title image


Smiley Klassische Lösung per SUMMENPRODUKT(..)
Hallo Rüdiger,



schau Dir mal die Funktion in E2 an :

 ABCDE1VonBis Datum19.02.2006229.01.200606.03.2006 Anzahl :=SUMMENPRODUKT((A2:A10<=E1)*(B2:B10>=E1))304.02.200615.03.2006   410.03.200624.03.2006   504.02.200619.03.2006   627.03.200628.03.2006   718.03.200625.03.2006   801.01.200619.03.2006   925.01.200624.03.2006   1020.02.200628.02.2006   

Ergebnis :

 ABCDE1VonBis Datum19.02.2006229.01.200606.03.2006 Anzahl :5304.02.200615.03.2006   410.03.200624.03.2006   504.02.200619.03.2006   627.03.200628.03.2006   718.03.200625.03.2006   801.01.200619.03.2006   925.01.200624.03.2006   1020.02.200628.02.2006   



Gruß, JerryB
Bezeichnungen der Elemente eines Excel XP Fensters (Bild, ca. 170 KB).

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: