title image


Smiley Formel per VBA eintragen???
Hallo*,



wie bekomme ich den die Formel:

=SUMMENPRODUKT((WOCHENTAG('2006'!$A$3:$A$367;2)=ZEILEN('2006'!$1:1))*('2006'!B$3:B$367="S"))

per VBA in eine Zelle eingetragen????





thx

woerny

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: