title image


Smiley Re: Originalzurückverknüpfen: Verknüpfen oder Inhalte anschauen?
Hi Christian,



wenn die andere Arbeitsmappe nicht geöffnet ist, dann muss der Bezug den gesamten Pfad der Arbeitsmappe enthalten, z.B.:



=SUMME('C:\Berichte\[Budget.xls]Jahr'!C10:C25)



Weitergehende Informationen findest du in der Hilfe unter "Verknüpfung" im Punkt "Informationen zum Herstellen von Verknüpfungen zu einer anderen Arbeitsmappe oder einem anderen Programm" (Excel2002)

GrußformelBeverly's Excel - Inn

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: