title image


Smiley Re: DAS KÜHLPROBLEM ...doch nicht
Hallo RR!!!



Ich war eine Woche Krank :( Grippe wahrscheinlich...



Also, nach langem Suchen habe ich folgendes festgestellt: 1.Das Gemisch war falsch eingestellt und 2. als ich den Vergaser ausgebaut habe, die "verbindungsschraube" zwischen dem Vergaser und dem Ölschlauch war verstopft (bin mir aber nicht sicher, aber das luft kam nicht dadurch, bzw wenn man es stark schüttelte. könte ich dadurchblasen). Das ist ein kleines gelbes Stück, sieht aus wie eine Ecke. Habe im Werkstatt nachgefragt - da meinten die, dass man es nicht als ersatzteil bestellen kann. Vielleicht ist es auch so gebaut, dass es das Luft nicht durchlässt, aber das Öl...? Es war mir schon komisch, dass nach ca.50 km kein Tropfen Öl weniger wurde. Jetzt kippe ich das Öl in den Tank zusammen mit Benzin (1 zu 33 ungefähr).



Das richtige Gemisch habe ich immer noch nicht gekriegt. Jetzt kommt bei mir weisses Rauch von hinten. In der Betriebsanleitung zu meinem Motorrad stand, dass ich die Benzinschraube 1U zurückdrehen muss und die andere, Standgasschraube, so einstellen, dass ich das richtige Standgaseinstellung kriege. Doch das war FALSCH. Das Motorrad ging nach kurzer Zeit wie immer aus. Und ich dachte das wäre wegen der Überhitzung.



Der Motor, übrigens, wird sofort viel wärmer wenn er ausgeht! Wenn er aber läuft - ist die Temperatur OK.



Ich tausche noch die Kerze aus und Versuche das richtige Gemisch einzustellen. Habe noch malossi mhr replika zylinderkit bestellt (213 ˆ :-( ). Mit dem werde ich warscheinlich alle Probleme los... Weisst du vielleicht wie man den RICHTIG einfährt? Überall im Internet steht was verschiedenes... Manche Leute sagen, dass es zum Beispiel nur 200 km reichen, um ihn einzufahren.



Vielen Dank für deine Hilfe Renegade Racer!!!



MfG



Igor



P.S.: meine icq 37823189

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: