title image


Smiley Re: Stunden zählen solang gleicher Tag
Hi.



So funktionierts:

In die Zelle C1 kommt die Formel =B1

In der Zelle C2 kommt =WENN(A2=A1;B2+C1;B2)

Danach kannst du die Formel einfach runterziehen.




Schönen Gruß aus dem Pott. Karsten PS: Ich nutze XP und Office 2000 Der Unterschied zwischen Theorie und Praxis ist in der Praxis größer als in der Theorie.

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: