title image


Smiley Re: =VERWEIS(E1;{0.10.20;"J"."K"."L"}) und Zelle als WINGDINGS formatieren
das hilft mir schon erheblich weiter ( es funktioniert)

Diese smilies sind aber nicht so toll, da man sie nicht gut erkennen kann. Deswegen wäre es mir lieber, andere smilies zu verwenden (habe ein paas sehr schöne Teufelchen im Internet gefunden)



=WENN(D20=0;"K";WENN(UND(D18="-";D20>0);"L";WENN(UND(D18="-";D200);"K";WENN(UND(D18="+";D20<0);"J"))))))



Geht das auch?

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: