title image


Smiley Re: Da das ganze offenbar erst NACH dem Batteriewechsel aufgetreten ist...
Vorbemerkung: kann man hier im Forum nichts zitieren?



Hallo,



> Tipp Da das ganze offenbar erst NACH dem Batteriewechsel aufgetreten ist...

> tippe ich auf irgendein defektes elektronisches Teil.



> Deine Methode zum Messen ist aber auch falsch. Du kannst NICHT den Widerstand

> sämtlicher Sicherungen gegen Masse messen, das funktioniert nicht, da es gut sein

> kann, das im Stromlosen Zustand irgendwas gegen Masse gezogen wird.



Ich habe die Sicherungen einzeln(!) herausgezogen, den Widerstand gegen Masse gemessen und die Sicherungen aus den Stellen mit Durchgang beiseite gelegt. Und wahrscheinlich hätten die Kreise, von der Du vermutest, sie werden erst im stromlosen Zustand, z.B. durch Relais, abgeschaltet, die lange Zeit der Stromlosigkeit längst nutzen können.



> Du musst schon alle Sicherungen rausnehmen, dann jede Sicherung einzeln einsetzen

> und dann jeweils den Stromfluß messen.

> Anders gehts nicht.



Mache ich. Ich werde a l l e Sicherungen herausnehmen, den Pluspol der Batterie anschließen, wobei ohne Sicherungen kein unmeßbar hoher Strom mehr fließen sollte und dann nach dem Trick verfahren, an den mich Wolfgang erinnert hat (vielen Dank, Wolfgang): ein 12-V-Lämpchen als Strombegrenzungsglied!

Ich werde dazu meinen alten, schon vergessenen Aufbau aus Sicherungsfuß mit aufgeklebten Griff und 12-V-Lämpchen nacheinander in alle Sicherungklemmen stecken.

Und wenn das Lämpchen wirklich in allen 11 verdächtigen Kreisen leuchtet, bin ich ratlos.



> Da jedoch schon beim Anklemmen der Batterie ein so hoher Strom fließt liegt für

> mich, wie schon gesagt, die Vermutung nahe, das irgendwas "abgeraucht" ist.

> Denn: Wenn dieser Fehler schon vor dem Batteriewechsel dagewesen wäre, dann wäre

> die Batterie ja jeweils nach 2 Stunden leer gewesen!



War sie auch, 0,04V waren zu messen! Dabei ist das Auto ganz normal gefahren; Zündschlüssel raus wie immer - und nach einigen Tagen dann das!

Ich stimme Deiner Vermutung zu, daß irgendetwas abgeraucht sein müßte. Allerdings kann ich mir keinen Mechanismus vorstellen, wie ein Steuergerätsdefekt es bewerkstelligen könnte, die vielen verschiedenen Kreise auf Durchgang zu schalten.



Egon

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: