title image


Smiley Re: SVERWEIS mit Textfeldern H = Herr, Fr = Frau u.s.w geht nicht
Hi,



aufsteigende Sortierung ist nicht nötig, wenn Du nach exakter Übereinstimmung suchst.

Hierfür muß das 4. Kriterium der Formel (Bereich_Verweis) auf 0 bzw Falsch stehen!



=SVERWEIS(A1;C1:D4;2;0)
Gruß aus Köln! Marc

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: