title image


Smiley Re: doppelte Zellen mit bedingter Formatierung markieren (Excel 2003)
Hallo,



ich mach sowas mit



=ZÄHLENWENN(Liste;A1)>1



dann werden zwar alle gleichen - einschließlich der aktiven markiert - damit habe ich aber keine Probleme.



Viele Grüße



Ulrich
(Falls vorhanden:) Tabellen sind eingefügt mit Tool von Schorsch Dabbeljuh
hier sein offizieller Download-Link

(Fast) alles über Excel-Formeln ohne VBA findet man auf der Seite Excelformeln

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: