title image


Smiley Windows CE mit ActiveSync 3.7.1 synchronisierbar?
Hallo



Kann Windows CE (ist doch der Vorgänger von Pocket PC2002, oder?)mit ActiveSync 3.7.1 synchronisiert werden? Eine ältere Version von ActiveSync 3.7.1 ist bei uns in der Firma untersagt :-(



Weiss jemand der Unterschied zwischen ActiveSync 3.7.1 und 3.8 ????



Gruss

Hasti

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: