title image


Smiley JBuilder 9 mit Java JDK 1.5.0_06 nutzen - Geht dem (Wie) ???
Hallo zusammen,



ich möchte JBuilder 9 mit Java JDK 1.5.0_06 nutzen - Geht dem (Wie) ???



Habe das JDK 1.5.0_06 installiert und entsprechend unter Pfade eingetragen

aber unter Ziel VM kann ich nichts entspechendes eintragen, so dass es funzt.



Bekomme immer Versionsfehler 49 sollte aber 48 sein bla bla ....



Bei JBuilder 2005 alles kein Problem MUSS aber JBuilder 9 nutzen !!!



Gruss Simon

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: