title image


Smiley BMW : Stromfluß im Stillstand über 20 A
Hallo,

ich stehe etwas auf dem Schlauch:

In meinen schon etwas älteren BMW 735i wollte ich eine neue Batterie einsetzen.

Als ich den Pluspol anzuschließen versuchte, gab es einen großen Funken, obwohl alle Verbraucher, vielleicht vom Türlicht abgesehen, ausgeschaltet waren.



Ich habe dann versucht, den Strom nachzumessen. Es war nur festzustellen, daß es deutlich über 20 A waren, denn die 20-A-Sicherung am Meßgerät brannte sofort durch.



Um den Stromverbraucher herauszufinden, habe ich eine Sicherung nach der anderen heraugenommen und den Widerstand zwischen Sicherungskontakt und Masse gemessen.

Nun hatte ich erwartet, irgendeinen Pfad zu finden, wo ein niedriger Widerstand auf einen eingeschalteten Verbraucher deutet.

Erwartungsgemäß war bei den meisten Sicherungen kein Durchgang.

Aber - und nun kommt, was ich nicht verstehe - bei 11 (!) Sicherungen war der Widerstand gegen Masse so gering (zwischen 1 und 77 Ohm), daß ordentlich Strom geflossen wäre, wenn ich die Batterie eingebaut hätte, wohlgemerkt bei stehendem Fahrzeug mit abgezogenen Zündschlüssel.



Ich hätte erwartet, einen Kreis zu finden, wo ein leistungsstarker Verbraucher viel Strom zieht, wie etwa die Fahrzeugbeleuchtung (die aber tatsächlich ausgeschaltet war).

Aber 11 Kreise? Und dabei z.B. Sicherung 9: Hupe, Klimakompressor, Wascherpumpe oder Sicherung 23: Kraftstoffpumpe.



Wenn man aus den gemessenen Widerständen die Gesamtleistung ermittelt, kommt man auf mehrere Hundert Watt - Funkengröße und "gemessener" Strom sind also durchaus realistisch.



Hat vielleicht jemand eine Ahnung, was hier passiert sein könnte und was man tun sollte?



Vielen Dank schon mal

Günther











geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: