title image


Smiley Bitte Hilfe! Derbi gpr 50 ÜBERHITZT... :(
Hallo!



Ich habe die Maschiene gekauft bei einem Händler (ohne Garantie, weil er sie für jemandem anderem verkauft hat), und direkt losgefahren. Nach 20-30 km kam plötzlich rauch aus dem Aspuff und es riech nach verbranntem Gummi. Ein bisschen Öl tropfte auch aus dem Aupuff. Ich hab die Maschiene direkt abgestelt und festgestellt, dass es GAR KEINE KÜHLFLÜSSIGKEIT vorhanden war. Ich habe ungefähr 20-30 min. gewartet, wasser reingegosen und losgefahren. Und die Derbi fuhr plötztlich 80-90 km/h auf einmal!!! Statt 50! Keine Ahnung warum. Doch das dauerte nicht lang, nach halber Stunde könnte sie nicht mehr als 4000-5000 Umdrehungen schaffen. Bergab fuhr sie noch, aber bergauf - fast gar nicht. Ich musste immer 15-20 min. warten bis der Motor wieder kalt war und dann ging sie wieder für 10-20 minuten. So habe ich noch 15 km bis zur ersten Stadt geschafft. Das Wasser verlier sie übrigens gar nicht! Sie stand ein halbes Jahr, vielleicht deswegen war da kein Kühlflüsigkeit in dem Behälter...



Also, Bergab oger auf der geraden Bahn fährt ie noch, aber bergauf geht fast gar nicht (geht aus). Kann mir vielleicht jemand sagen was da kaputt gegangen ist? Soll ich ein neues Zyllindersatz einbauen? Oder vielleicht ist da was verstopft...? Übrigens: Die Batterie ist ganz leer, aber deswegen kann sie doch keine Kraft verlieren.



Vielen Dank im Voraus!



(Baujahr des Motorrads - 2002)

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: