title image


Smiley Re: Welche Version von Firefox sollte man installieren?
Fast alle Erweiterungen sind entweder schon mit der 1.5 kompatibel oder lassen sich mit ein bisschen Handarbeit zur Zusammenarbeit überreden (die Forensuche sollte in diesem Fall weiterhelfen, war schon mehrfach Thema). Die wenigsten sind nicht zum Laufen zu bringen. Welche Erweiterungen fehlen dir denn?

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: