title image


Smiley @Excel: Wieso klappt DEINE Funktion, aber folgende Funktion nicht :
=SUMMENPRODUKT((A1:A4)*(B1:B4>0)) ergibt 10, Excel rechnet hier die Zeile 2 hinzu, interpretiert "BE" wohl als >0



Hast DU dafür vielleicht eine Erklärung ??

Daher habe ich in meinem Lösungsvorschlag Istzahl(...) mit eingebaut.

Grüße, NoNet

  1,2,3 - kleine Excelei :   Infos + Anmeldung zum Jährlichen Exceltreffen



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: