title image


Smiley Re: WENN Abfrage aus Tabellenwerten
Hallo fijo,



mache es doc´h mit Sverweis.



Tabelle1 th {font-weight:normal}  AB100,232500,2531000,2641500,2752000,296  7Entfernung 8520,259250,23101000,26111350,26122010,29Formeln der TabelleB8 : =SVERWEIS(A8;$A$1:$B$5;2;1)B9 : =SVERWEIS(A9;$A$1:$B$5;2;1)B10 : =SVERWEIS(A10;$A$1:$B$5;2;1)B11 : =SVERWEIS(A11;$A$1:$B$5;2;1)B12 : =SVERWEIS(A12;$A$1:$B$5;2;1)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  






 http://hajo-excel.de/fragen_wie_1.htm

Betriebssystem: Windows 10, Office 2016 32 bit. Bitte Version angeben. Bei keiner Angabe wird von meiner  ausgegangen.Mails nur nach Aufforderung.



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: