title image


Smiley Re: Problem mit dem Senden von E-Mail über eine Fritz!Box
Nochmals ein Dankeschön an alle, die mir zu helfen versucht haben!



Ich glaube mittlerweile (nach ein paar telnet-Versuchen zu mir bekannten Mailservern), dass das Problem völlig anders gelagert ist und ich da nur drinstecke, weil ich mich jahrelang an meinen tadellos funktionierenden (wenn auch langsamen) DFÜ-Einwahl-Zugang zum Internet gewöhnt hatte.



Dazu folgendes:

Ich habe mich früher über DFÜ-analog-Modem an meiner Universität direkt eingewählt und konnte dann dort alle Dienste (z. B. Mail, aber auch Intranet!) nutzen, weil mein Rechner dann eine Uni-interne IP zugeteilt bekam. Die Uni selbst war sozusagen der Provider.



Jetzt gehe ich über einen externen Provider ins Netz und habe offenbar keinen Zugang mehr zu den SMTP-Servern der Uni.

Ich bin vorhin mal auf die Idee verfallen, in den gaaaanz klein gedruckten Nutzungsbedingungen für die Mailserver der Uni nachzulesen. Eigentlich wollte ich bloß nachsehen, ob meine Konteneinstellungen nicht doch falsch seien und habe so nebenbei erfahren, dass der E-Mail-Versand über externe Provider mit den Uni-internen Mailservern aus Sicherheitsgründen blockiert ist. Zumindest ist das bei einem der Mailserver so. Bei dem Anderen, den ich eigentlich nutze, weiss ich es nicht, da dort die Nutzungsbedingungen nicht im Internet stehen, aber das kriege ich morgen früh vom Admin raus...ich vermute aber, dass dort auch so eine Einstellung gemacht wurde.



Da ein "externer Provider" für mich bisher kein Thema war, habe ich an so was gar nicht gedacht.



Offenbar hat das Ganze also weder was mit der Fritzbox noch mit irgendwelchen Firewall-Einstellungen zu tun; hoffe ich zumindest...

Sorry, dass ich Euch damit genervt habe.


Mit bestem Gruss,
CompuGreenhorn


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: