title image


Smiley Re: Zellen automatisch ausfüllen
Hallo,

Tabelle1 th {font-weight:normal}  ABCDE101silber 01silber2   02blau304rot 03weiss4   04rot5XXXXXXXXXXXXXXX6     7Zelle A1 und A3 über Daten->Gültigkeit->Liste Quelle: =$D$1:$D$4 definiertFormeln der TabelleB1 : =WENN(A1="";"";SVERWEIS(A1;$D$1:$E$4;2;FALSCH))B2 : =WENN(A2="";"";SVERWEIS(A2;$D$1:$E$4;2;FALSCH))B3 : =WENN(A3="";"";SVERWEIS(A3;$D$1:$E$4;2;FALSCH))  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  


 

Gruß aus Leipzig Andreas

Excel2010



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: